FreeBSD man pages : auth.conf (5)
AUTH.CONF(5) FreeBSD File Formats Manual AUTH.CONF(5)
auth.conf - authentication capability database
auth.conf contains various attributes important to the authentication
code, most notably kerberos(5) for the time being. This documentation
will be updated as the /etc/auth.conf file, which is very new, evolves.
FreeBSD 4.8 October 7, 1998 FreeBSD 4.8